Бюджетирование командировочных расходов в Excel-модели

ФОРМИРУЕМ БЮДЖЕТ КОМАНДИРОВОЧНЫХ РАСХОДОВ В EXCEL

Чтобы обеспечить точность бюджета командировочных расходов, специалист по финансам должен профессионально разбираться в специфике бизнеса, стратегии компании на плановый период, обоснованности целей командировок. Эффективное планирование и фактический учет командировочных расходов предполагают разработку проекта бюджета командировочных расходов.

Командировочные расходы связаны с различными функциональными обязанностями каждого департамента и службы. Поэтому рекомендуем специалисту по финансам планировать командировочные расходы снизу вверх, от расходов структурных подразделений до расходов предприятия в целом.

Бюджетирование проводят в три этапа:


Рассмотрим каждый этап бюджетирования на примере компании «Эдельвейс» (название условное).

Этап 1. Создание «умного» бланка-реестра в Excel

Специалист по финансам разрабатывает в Excel бланк. Электронный бланк предназначен для заполнения данных о командировке непосредственно на местах командируемыми работниками и их функциональными руководителями. При разработке бланка нужно учитывать специфику бизнеса и политику компании по командировочным расходам.

Чтобы обеспечить строгое соблюдение регламентов, структурированность и пригодность данных для последующей консолидации и анализа, используют справочники (их фрагменты представлены в табл. 1–8). Все таблицы отформатированы как умные: вкладка ГлавнаяСтилиФорматировать как таблицу.

В дальнейшем справочники подключим к бланку в качестве выпадающих списков. Преимущества их форматирования как таблиц — автоматическое расширение диапазона при внесении в справочники новых данных.

 

 

Рассматриваемая компания имеет филиальную структуру, состоит из Восточного, Западного, Южного филиалов и Центрального офиса, что закреплено в справочнике «Подразделение». Перечень справочников не является исчерпывающим. При необходимости добавляют справочник центров финансовой ответственности (ЦФО).

На плановый период в компании «Эдельвейс» утвердили размер суточных — 700 руб. Данную сумму закрепили в справочнике «Суточные». Это избавляет от возможной ошибки при планировании суточных, поскольку отсутствует альтернатива выбора.

Бюджетирование в компании помесячное, используется справочник «Месяц».

Справочники городов и видов транспорта нужны для контроля планируемой стоимости услуг. Справочники «Цели командировки» и «Сотрудники» обеспечат необходимую аналитику. Справочник «План/Факт» необходим для план-фактного анализа.

 

ОБРАТИТЕ ВНИМАНИЕ!

Справочники располагают на отдельном листе, который скрывают и защищают от корректировки исполнителями на местах. Бланк отправляют в подразделения с предварительно заполненными справочниками.

 

Подготовив справочники, настраивают бланк для внесения плановых командировочных расходов. Чтобы спланировать командировочные расходы, не ограничиваются общей суммой. План детализируют по месяцам, датам, подразделениям, направлениям следования, сотрудникам и целям поездки.

Это позволит при рассмотрении бюджета отсечь малоэффективные командировки, объединить несколько населенных пунктов в один маршрут, учесть сезонность в ценах на билеты и гостиницы.

Для граф «План/Факт», «Подразделение», «Город», «Цель командировки», «Ф.И.О.», «Месяц», «Суточные, руб.», «Вид транспорта» настраивают заполнение выпадающим списком: вкладка ДанныеРабота с даннымиПроверка данных.

В окне «Проверка вводимых значений» указывают Тип данныхСписок, в поле «Источник» задают диапазон соответствующего справочника или ссылку: =ДВССЫЛ($B$1), где В1 — жестко закрепленная ячейка («шапка») с именем необходимой отформатированной таблицы-справочника.

Графа «Должность» формируется автоматически по формуле:

=ВПР(E2;Справочники!$O$2:$P$100;2;ЛОЖЬ).

С помощью функции ВПР выполняют поиск в первом столбце диапазона ячеек, а затем выводят значение из любой ячейки в той же строке диапазона (см. табл. 8). В нашем случае сотруднице Карлова М. И. соответствует должность юрисконсульт.

Сумма суточных рассчитывается по формуле: =ОКРУГЛ(K2*L2*J2;2) (рис. 1).

Итого проезд, руб.: =ОКРУГЛ(O2*P2*J2;2).

Итого проживание, руб.: =ОКРУГЛ(R2*S2*J2;2).

Всего, руб.: =M2+Q2+T2.

 

В. С. Волкова, эксперт

Материал публикуется частично. Полностью его можно прочитать в журнале «Планово-экономический отдел» № 1, 2022.

Бюджетирование командировочных расходов в Excel-модели

ФОРМИРУЕМ БЮДЖЕТ КОМАНДИРОВОЧНЫХ РАСХОДОВ В EXCEL

Чтобы обеспечить точность бюджета командировочных расходов, специалист по финансам должен профессионально разбираться в специфике бизнеса, стратегии компании на плановый период, обоснованности целей командировок. Эффективное планирование и фактический учет командировочных расходов предполагают разработку проекта бюджета командировочных расходов.

Командировочные расходы связаны с различными функциональными обязанностями каждого департамента и службы. Поэтому рекомендуем специалисту по финансам планировать командировочные расходы снизу вверх, от расходов структурных подразделений до расходов предприятия в целом.

Бюджетирование проводят в три этапа:


Рассмотрим каждый этап бюджетирования на примере компании «Эдельвейс» (название условное).

Этап 1. Создание «умного» бланка-реестра в Excel

Специалист по финансам разрабатывает в Excel бланк. Электронный бланк предназначен для заполнения данных о командировке непосредственно на местах командируемыми работниками и их функциональными руководителями. При разработке бланка нужно учитывать специфику бизнеса и политику компании по командировочным расходам.

Чтобы обеспечить строгое соблюдение регламентов, структурированность и пригодность данных для последующей консолидации и анализа, используют справочники (их фрагменты представлены в табл. 1–8). Все таблицы отформатированы как умные: вкладка ГлавнаяСтилиФорматировать как таблицу.

В дальнейшем справочники подключим к бланку в качестве выпадающих списков. Преимущества их форматирования как таблиц — автоматическое расширение диапазона при внесении в справочники новых данных.

 

 

Рассматриваемая компания имеет филиальную структуру, состоит из Восточного, Западного, Южного филиалов и Центрального офиса, что закреплено в справочнике «Подразделение». Перечень справочников не является исчерпывающим. При необходимости добавляют справочник центров финансовой ответственности (ЦФО).

На плановый период в компании «Эдельвейс» утвердили размер суточных — 700 руб. Данную сумму закрепили в справочнике «Суточные». Это избавляет от возможной ошибки при планировании суточных, поскольку отсутствует альтернатива выбора.

Бюджетирование в компании помесячное, используется справочник «Месяц».

Справочники городов и видов транспорта нужны для контроля планируемой стоимости услуг. Справочники «Цели командировки» и «Сотрудники» обеспечат необходимую аналитику. Справочник «План/Факт» необходим для план-фактного анализа.

 

ОБРАТИТЕ ВНИМАНИЕ!

Справочники располагают на отдельном листе, который скрывают и защищают от корректировки исполнителями на местах. Бланк отправляют в подразделения с предварительно заполненными справочниками.

 

Подготовив справочники, настраивают бланк для внесения плановых командировочных расходов. Чтобы спланировать командировочные расходы, не ограничиваются общей суммой. План детализируют по месяцам, датам, подразделениям, направлениям следования, сотрудникам и целям поездки.

Это позволит при рассмотрении бюджета отсечь малоэффективные командировки, объединить несколько населенных пунктов в один маршрут, учесть сезонность в ценах на билеты и гостиницы.

Для граф «План/Факт», «Подразделение», «Город», «Цель командировки», «Ф.И.О.», «Месяц», «Суточные, руб.», «Вид транспорта» настраивают заполнение выпадающим списком: вкладка ДанныеРабота с даннымиПроверка данных.

В окне «Проверка вводимых значений» указывают Тип данныхСписок, в поле «Источник» задают диапазон соответствующего справочника или ссылку: =ДВССЫЛ($B$1), где В1 — жестко закрепленная ячейка («шапка») с именем необходимой отформатированной таблицы-справочника.

Графа «Должность» формируется автоматически по формуле:

=ВПР(E2;Справочники!$O$2:$P$100;2;ЛОЖЬ).

С помощью функции ВПР выполняют поиск в первом столбце диапазона ячеек, а затем выводят значение из любой ячейки в той же строке диапазона (см. табл. 8). В нашем случае сотруднице Карлова М. И. соответствует должность юрисконсульт.

Сумма суточных рассчитывается по формуле: =ОКРУГЛ(K2*L2*J2;2) (рис. 1).

Итого проезд, руб.: =ОКРУГЛ(O2*P2*J2;2).

Итого проживание, руб.: =ОКРУГЛ(R2*S2*J2;2).

Всего, руб.: =M2+Q2+T2.

 

В. С. Волкова, эксперт

Материал публикуется частично. Полностью его можно прочитать в журнале «Планово-экономический отдел» № 1, 2022.

Решаем экономические задачи с помощью Excel
Подборки
Подборки
Типичные ошибки построения системы бюджетного управления
Подарок подписчикам журнала «Справочник экономиста» или «Планово-экономический отдел» на 1 полугодие 2018 года
Подписаться на новости
Подписка для физических лицДля физических лиц Подписка для юридических лицДля юридических лиц Подписка по каталогамПодписка по каталогам